ePO Client Remote Code Execution Vulnerability

eEye has reported a remote code execution vulnerability in McAfee ePolicy Orchestrator versions prior to 3.5.5.438. This version became available January 2006 but was not marked as a security update.